menu search
person
No puedo hacer que sincronize con la hoja de calculo
thumb_up_alt 0 like thumb_down_alt 0 dislike

1 Answer

Do you use an older TabShop version than version 190? Google did change the API and therefore you have to upgrade to the latest TabShop store version which is 196.

And also please check if you gave TabShop the needed Google Account access. Maybe you did miss that request dialog in your Android notification area?

best greetings,

Wolfgang
thumb_up_alt 0 like thumb_down_alt 0 dislike
Welcome to TabShop Q&A, where you can ask questions and receive answers from other members of the community.
...